Keine Gasannahme mehr, Leistung weg

    • fortwo

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Keine Gasannahme mehr, Leistung weg

      So, 320 Km auf dem Urlaub zurück begannen heute mit ständigem Ruckeln bei der Gasannahme. Nach 10 Km blinkte dann, neben der Motorkontrollleuchte, die Meldung: „Störung siehe Betriebsanleitung“ auf.

      Im Fließverkehr bei 70 km/h wollte der kleine dann kein Gas mehr annehmen, um sich dann beim Ausfahren aus dem nächsten Kreisverkehr, im Kriechgang zur nächsten Haltungsmöglichkeit zu quälen.

      Motor aus, wieder an, Start-Stopp Automatik deaktiviert und vorsichtig wieder los. Die restlichen 300 Km liefen dann ruckel-, meldungs-, aber gefühlt auch leistungsfrei, zur Sicherheit mit 90-100 Km/h hinter LKWs her.

      Morgen kommt der kleine dann ins SC, die kommen aber erst Ende nächste Woche dazu, sich der Sache anzunehmen. :(

      Einzig positiv: Durch ähnliche Erfahrungsberichte aus dem Forum, sind wir zumindest noch nachhause gekommen.

      ""
    • Ja, ist ein Turbo (90 Ps Handschalter). PoWders Thema kannte ich (zum Glück) schon.

      Bei mir ist neben der Motorkontrollleuchte einzig das durchgestrichene Start-Stoppsymbol angegangen. Deswegen beim Motorneustart auch die Deaktivierung.

      Lambdasonde hab ich auch erst überlegt, er riecht aber nicht und ist die 300 km mit 4,4 Litern pro 100 km gefahren.

    • Blackred schrieb:

      Das durchgestrichene Start-Stop-Symbol kommt eigentlich immer, wenn im Motorsteuergerät ein relevanter Fehler abgelegt wird. Das sagt dir nur, daß Start-Stop nicht mehr geht. Fahr schnellstmöglich ins SC zur Diagnose. Die Turbos haben eine Macke und sind zur Zeit nicht lieferbar.
      Morgen um 10 Uhr kommt er auf den Hof. Außerhalb der Garantie wäre es für mich nicht verkehrt wenn Smart, auf Grund bekannter Turbofehler, zu etwas Kulanz geneigt ist.
    • Blackred schrieb:

      Kulanz sollte meiner Meinung nach schon drin sein.
      Ich drücke die Daumen.
      Falls es heißen sollte: "Damit sind Sie der Erste, uns ist nichts bekannt!", kannst du auch das Twingo-Forum verweisen. -> twingo3-forum.de/index.php/Thr…kussion/?action=firstNew&

      @Blackred : Scheinbar sterben die Turbos doch wie die Fliegen... X(
      Smarte -> Umfragen

      Smarts im Fuhrpark der Familie:
      450 FT Cabrio passion 45 kW softtouch jet black - silver - MJ 2006 | 451 FT Cabrio passion 52 kW softtouch jet black -silver- MJ 2011
      453 FT Coupé passion 66 kW twinamic cool silver- cool silver - MJ 2017 | 453 FF passion 66 kW twinamic black - black - MJ 2017
    • Blackred schrieb:

      Da bin ich ja mal auf die Diagnose gespannt. Kulanz sollte meiner Meinung nach schon drin sein.

      Innocent schrieb:

      Blackred schrieb:

      Kulanz sollte meiner Meinung nach schon drin sein.
      Ich drücke die Daumen.Falls es heißen sollte: "Damit sind Sie der Erste, uns ist nichts bekannt!", kannst du auch das Twingo-Forum verweisen. -> twingo3-forum.de/index.php/Thr…kussion/?action=firstNew&

      @Blackred : Scheinbar sterben die Turbos doch wie die Fliegen... X(
      Service Annahme schon mal: Also Turbo hatten wir erst einen undichten ... klingt nicht wirklich nach Kulanz X/

      Die nächste Woche wird es zeigen.
    • Keine Gasannahme......

      Seltsam.....
      mir ist heut früh Ähnliches passiert.
      Habe heute früh meinen Smart in der Werkstatt abgeholt.
      Gebläsesteuerung würde gestern getauscht.
      Fahr vom Hof....und nach 300 Metern geht die ESP Lampe an.....im Display kommt die Meldung: Berganfahrasssiten ohne Funktion.

      Zurück zur Werkstatt....ausgelesen...Resultat Bremslichtschalter defekt.

      Gut....wird neu bestellt.

      Danach bin ich heimgefahren.
      Unterm Fahren kamen nacheinander folgende Fehler:
      BAS ohne Funktion
      ESP ohne Funktion
      Berganfahrhilfe ohne Funktion
      Start Stop Störung.....
      Der Wagen lief aber ganz normal.

      Kurz vor zu Hause...kurzer Stop an der Metzgerei.

      Danach wieder ins Auto....
      Ganz normal angelassen...Fahrstufe auf D und Fuß aufs Gas..
      Der Wagen rollt an......nimmt aber 0 Gas an!
      Den Wagen aus und eingeschaltet...nix!
      Keine Gasannahme nix!
      Weiterhin 4 Fehlermeldungen.

      Auf nen Parkplatz gerollt und die Werkstatt angerufen... die haben den Wagen jetzt abgeschleppt.

      Bin gespannt was passiert...

      [IMG:http://www.daiffy.de/bilder/franke.gif]
      <3 Grüße aus dem schönen Oberfranken <3

    • @Franke: Welches BJ und welchen km-Stand hat dein Smart?

      Falls es der Turbolader sein sollte, hier an der Umfrage teilnehmen: -> Mein Turbolader musste schon ersetzt werden
      Smarte -> Umfragen

      Smarts im Fuhrpark der Familie:
      450 FT Cabrio passion 45 kW softtouch jet black - silver - MJ 2006 | 451 FT Cabrio passion 52 kW softtouch jet black -silver- MJ 2011
      453 FT Coupé passion 66 kW twinamic cool silver- cool silver - MJ 2017 | 453 FF passion 66 kW twinamic black - black - MJ 2017
    • Juni 2017
      Kilometerstand 4700

      Hoffe NICHT das es der Turbo ist.....hoffe es sind Folgefehler von defekten Bremslichtschalter....

      Heut Nachmittag Weitsicht mehr....Bremslichtschalter kommt heute Nachmittag und wird dann getauscht.

      Sorgen macht mir halt das der Wagen kein Gas mehr annahm....

      [IMG:http://www.daiffy.de/bilder/franke.gif]
      <3 Grüße aus dem schönen Oberfranken <3

    • Alles mehr als nur ärgerlich! :thumbdown:
      Wenigstens hat du noch Werksgarantie.

      Smarte -> Umfragen

      Smarts im Fuhrpark der Familie:
      450 FT Cabrio passion 45 kW softtouch jet black - silver - MJ 2006 | 451 FT Cabrio passion 52 kW softtouch jet black -silver- MJ 2011
      453 FT Coupé passion 66 kW twinamic cool silver- cool silver - MJ 2017 | 453 FF passion 66 kW twinamic black - black - MJ 2017