Vorklimatisierung geht nicht

    • Modellübergreifend

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hab Mittwoch den Wagen aus der Werkstatt abgeholt, angeblich wurde die neue Software nochmals aufgespielt?! Hab dann gleich eine VK programmiert.
      Auto um ca. 18:00 an Wallbox zum Laden angeschlossen und im KI die VK auf 08:00 Uhr eingestellt. Diese VK Zeit wurde mir auch in der App angezeigt. Morgens um 06:30 war die VK Zeit aus der App verschwunden! Um 08:10 war ich am Fahrzeug. VK Zeit im KI verschwunden, aber Fahrzeug definitiv zu kalt für erfolgreiche VK. Scheint also nicht funktioniert zu haben, obwohl ich mir da nicht sicher bin.
      Andererseits, hab gestern den ED um 19:00 abgestellt, ohne Laden, und um 01:00 sofort VK per App gestartet - läuft! Vorhin VK per App auf 12:00 programmiert - läuft! Muss jetzt morgen nochmal über KI probieren. Sieht aber nicht so schlecht aus.
      Stay tuned :P

      P.S: VK = Vorklimatisierung / KI =Kombiinstrument

      ""

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog

    • Teste ja gerade weiterhin die VK und scheinbar hat das Update doch nichts gebracht. Die VK glänzt weiterhin mit Ausfällen. Gestern mal die VK zur Abfahrtszeit (ohne SmartCharge) im Fahrzeug eingestellt und auf der neuen EQ App geschaut. Angeblich keine VK eingestellt?! Kontrolle auf der alten App, gleiches Problem. Apps waren aber online denn der Ladezustand stimmte und es kam auch eine 80% Ladestands SMS. Also per App VK nochmal gestartet, wurde auch betätigt. Bei der neuen App sieht man das nicht mal im Startbildschirm - da ist dieses Heizsymbol scheinbar nur für die Sofort VK X/
      Nun viel mir aber auf, das plötzlich das Ladekabel getrennt angezeigt wurde und nur 97% Kappa. Hab das dann auf die VK geschoben das er dann die restlichen % kurz vor bzw. mit VK reinschiebt. Leider heute morgen keine VK / keine 100% / Kabel dran und Wallbox grün. Am Smart hat das "ED" nicht geleuchte. 06:10 VK Zeit weiterhin im KI :thumbdown:

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog

    • elmo schrieb:

      Dachte Daimler hätte mal eine Email raus geschickt wenn es die neue App gibt - aber nein...
      HaHa, der war gut. Die einzigen die hier Infos raushauen sind wir (aka Forum) :D

      smart-453-forum.de/index.php?t…p/&postID=86893#post86893

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog

    • Es funktioniert definitiv nicht. Der müsste schon längst wach sein und fertig laden bzw. heizen. :(
      Screenshot_2018-09-10-06-03-03.pngIMG_20180910_061559.jpg

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von andre280e () aus folgendem Grund: weiteres Bild eingefügt

    • ...selbiges auch hier! Seit letzten Mittwoch funktionierte keine VK mehr. Weder am Morgen, noch am Nachmittag. :thumbdown:

      Nun ja, am 12.02.2019 endet für mich das Experiment ED vorerst.
      Da kann dieser Milliarden-Konzern bis zur Wiederaufnahme noch ein wenig üben!
      Vielleicht heuern die ja ein paar VW-Leute an, die können wenigstens Software. :D

      1. Einen Smart muss manN wollen!
      2. Augen auf beim Fahrzeugkauf!
      3. Spaß kostet! :thumbsup:
      4. rtfm (aus gegebenem Anlass) :whistling:

    • cohabit schrieb:

      Nun ja, am 12.02.2019 endet für mich das Experiment ED vorerst.

      Das heißt, Du beendest vorzeitig den Leasingvertrag und gibst den ED zurück? Und was wird mit dem im März bestellten schwarzen EQ-Cabrio Prime mit Schnelllader?

      Smarte Grüße

      Klaus...

      Smart EQ Cabrio - Und aus Gaspedal wird Spaßpedal... :smart_connec2t: ... :thumbsup:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von smart connect ()

    • ...über den freut sich ein Besteller, dessen Wartezeit sich nun verkürzt. Der Händler nimmt ihn in seinen Bestand, es ist ein gefragtes Fahrzeug. Meine Konfiguration ist wohl nichts außergewöhnliches.

      EDIT: Es ist ein tolles Auto -dieser ED- mit jeder Menge Fahrspaß und für die damals angedachten Strecke völlig ausreichend. Ich fahre ihn nach wie vor sehr gerne.
      Und weil das Fahren so eine große Freude macht(mehr als erwartet), stößt manN doch schnell an die Kapazitätsgrenze des Akkus. Die darauf folgende Ladezeit lässt die Lust dann wieder abklingen.

      Der ED ist definitiv nicht mein letztes BEV. Wann es mit welcher Marke weiter geht ist noch offen.

      1. Einen Smart muss manN wollen!
      2. Augen auf beim Fahrzeugkauf!
      3. Spaß kostet! :thumbsup:
      4. rtfm (aus gegebenem Anlass) :whistling:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cohabit ()

    • Ist das wieder das Problem mit der Uhr? Davon war meiner nämlich noch nicht betroffen.
      Bei mir funktioniert die Vorklimatisierung (über Fahrzeug eingestellt) ohne Probleme.

      Das letzte Mal mit App wollte ich die Abfahrtszeit ändern, da hat dann auch nichts funktioniert.
      Seither habe ich die App nicht mehr benutzt, das ist jetzt Wochen her.

      cohabit schrieb:

      Es ist ein tolles Auto -dieser ED- mit jeder Menge Fahrspaß und für die damals angedachten Strecke völlig ausreichend.
      Kann ich nur unterschreiben, nur ist es bei mir nicht der Akku ;(
      Ich überbrücke jetzt 3 Jahre und schaue was dann Schönes gibt :D

      Viele Grüße
      Dirk
      ---
      smart 453 fortwo Coupé ED 60 kw

    • Nö, die Uhr ist eigentlich bei Start synchron. Nach diversem Updates hatte ich das --:-- (keine Uhrzeit für 4 Minuten) Problem auch nicht mehr. Er wacht halt einfach nicht auf, wenn es Zeit wird, und da ist egal ob VK per App oder per KI eingestellt. Was ganz neu ist in den letzten 2 Fällen, das er das nachladen auf 100% verweigert - nicht gut!
      Mal sehen ob sie jetzt zu einem KI Tausch bereit sind, der soll angeblich auch beim Media Besserung bringe.

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog

    • ...bei mir ist es ein Problem der App. Weder die alte, noch die neue App funktionieren bzg. der Programmierung für die VK. Die Einstellung übers KI habe ich nur mal getestet.

      Da meine Abfahrtszeiten variabel sind und ich nicht immer erst zum Fzg. gehen möchte, nutze ich die App. Die tut es aber nur in 2 von 10 Fällen und seit letzten Mittwoch gar nicht mehr. Wo der Fehler liegt ist mir nicht bekannt, ich tippe aus Backend und die Dilettanten in der App-Entwicklung.

      1. Einen Smart muss manN wollen!
      2. Augen auf beim Fahrzeugkauf!
      3. Spaß kostet! :thumbsup:
      4. rtfm (aus gegebenem Anlass) :whistling:

    • Hallo
      Genau solche probleme halten mich ab, in naher zukunft ein e-mobil zu kaufen.

      Wenn ich die innovationen (app, wlan-bedienung/voreinstellungen) nicht nutzen kann

      Und dann noch die angegebene reichweite auch sehr schön gerechnet wird.

      Warum sollte man/ich ein auto kaufen, welches dann noch teurer ist.

      Gestern in einer autosendung hatten die den neuen mercedes e-suv vorgestellt.
      Dem moderator fiel auch auf , daß die angegebene reichweite (450km) noch nicht mal rechnerisch übereinstimmend mit den angegebenen verbrauchsdaten waren.

      Schöne neue e-welt

      Mit freundlichen Grüßen

    • bbi schrieb:


      Gestern in einer autosendung hatten die den neuen mercedes e-suv vorgestellt.
      Dem moderator fiel auch auf , daß die angegebene reichweite (450km) noch nicht mal rechnerisch übereinstimmend mit den angegebenen verbrauchsdaten waren
      Dazu dieser schöne Bericht:
      derletztefuehrerscheinneuling.…cedes-eqc-vermasselt-ist/

      elmo
      _______________________________________________________
      Meine Frau gleitet mit ihrem EQ - ich reite meinen 90PS Turbo.