Control App : Keine Daten?

    • Modellübergreifend

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Control App : Keine Daten?

      Hallo,

      Irgendwie will die smart controll (web)app nicht so wie es sein soll.

      Mein smart EQ sendet zwar angeblich Daten (laut Zeitstempel in der App) aber Daten wie Verbrauch und Ladezustand unter dem Menüpunkt Reise sehe ich nicht?

      Woran kann das liegen - oder dauert es einige Tage nach der Freischaltung bis dies richtig funktioniert?

      Hat jemand eine Idee?

      Danke!

      ""
      Dateien
      • controlapp.png

        (37,28 kB, 13 mal heruntergeladen, zuletzt: )

      elmo
      _______________________________________________________
      Meine Frau gleitet mit ihrem EQ - ich reite meinen 90PS Turbo.

    • ...welche App? Welches Betriebssystem auf dem Handy? Funktioniert es am Computer über den Browser? Hast Du die Funktion eingerichtet bei SmartControl? Dein Händler muß Dich bzw. Dein Fahrzeug anlegen, dann erhältst Du auf die hinterlegte Mailadresse einen Link, darüber legst Du ein Passwort fest, nach 1 bis 20 Stunden ist die Funktion aktiv.

      Diese Seite kennst Du?

      1. Einen Smart muss manN wollen!
      2. Augen auf beim Fahrzeugkauf!
      3. Spaß kostet! :thumbsup:
      4. rtfm (aus gegebenem Anlass) :whistling:

    • Ich meine die Web-App -> smart.com/smartcontrol

      Freigeschaltet ist der Smart. Ich sehe oben rechts das Daten angekommen sind. Dort steht zB. "Aktualisiert vor 10 Minuten".
      Aber ich sehe zB. keinerlei Daten des Akkus unter "Reise".

      Da ich mich schon vorher dort angemeldet hatte wollte mein Händler meine Email-Adresse und dann hat er mich damit freigeschaltet. Fahrzeug habe ich angelegt und alle Dienste aktiviert. Aber evtl. dauert es noch etwas - wurde ja erst gestern Morgen freigeschaltet. Ich warte mal ab.

      elmo
      _______________________________________________________
      Meine Frau gleitet mit ihrem EQ - ich reite meinen 90PS Turbo.

    • ...das ist seltsam. Der EQ steht aber nicht in einer Tiefgarage, oder in einem Funkloch? Das Fzg. hat ein COM-Modul verbaut und sendet die Daten über das Mobilfunknetz mit 900 MHz, also im D-Netz. Manchmal liegt es auch an den Servern bei Smart/ Mercedes. Allerdings sollte der EQ in einer Woche schon mal Kontakt zum Server gehabt haben. Das kannst Du nur beobachten und wenn sich bis nächste Woche nichts tut bei Smart kontrollieren lassen.

      1. Einen Smart muss manN wollen!
      2. Augen auf beim Fahrzeugkauf!
      3. Spaß kostet! :thumbsup:
      4. rtfm (aus gegebenem Anlass) :whistling:

    • Er steht dummerweise in einer TG. Dachte mir schon das es deshalb Probleme gibt. Aber heute Morgen war er ca. 30 Minuten auf der Straße - da sollte er ja wohl alle Daten übertragen bekommen haben. Naja, mal abwarten.

      elmo
      _______________________________________________________
      Meine Frau gleitet mit ihrem EQ - ich reite meinen 90PS Turbo.

    • Wenn immer noch nicht alle Daten da sein sollten -> Schau mal ob du das Kennzeichen im Mercedes-Portal hinterlegt hast und dieses auch in der smart control WebApp angezeigt wird.
      Das hat bei mir gefehlt und so waren auch nicht alle Daten da. (vermutlich nicht sauber verknüpft)
      Habe es im Portal nachgetragen, das Fahrzeug getrennt, wieder neu hinzugefügt und erneut freischalten lassen -> dann war alles da.

    • Danke, hatte ich bereits hinterlegt. Es sind jetzt auch alle Daten da. Ich wusste nicht das so etwas bis zu 24h dauern kann. Frage mich was daran so lange dauert. Naja, jetzt läuft es ja. ^^

      elmo
      _______________________________________________________
      Meine Frau gleitet mit ihrem EQ - ich reite meinen 90PS Turbo.