Fehlermeldung: "Anhalten - Motor abstellen"

    • forfour

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehlermeldung: "Anhalten - Motor abstellen"

      Guten Abend,

      meine Rückreise vom tollen Smart-Treffen am Chiemsee war leider 4 Stunden länger als geplant und ist jetzt nicht ganz abgeschlossen...

      Der eine oder andere erinnert sich noch an meine Audi-A6-Abschlepp-Geschichte im April.

      Es geht um die Motorüberhitzung im unteren Teil:

      Smart 453 - Das allgemeine Echo auf der Straße

      Heute GENAU DAS GLEICHE PROBLEM - nur ohne Audi am Haken...

      Meine Durchschnittsgeschwindigkeit bis zum Fehler war völlig okay - kein Grund für eine "Überhitzung"

      IMG_9799 (1).jpg

      Die Außentemperatur von 13 Grad sollte einer Überhitzung auch entgegenwirken.

      Die Temperatur bei Anzeige der "Überhitzung" war auch in der Mitte:

      IMG_9789 (1).jpg

      und trotzdem mault mein Auto mich an:

      IMG_9786 (1).jpg

      Der Fehler löst den Notlauf aus und bremst Dich ein - auf der Autobahn ganz toll...

      Nach 1 Minute +- ist die Meldung weg und alles ist wieder völlig normal.

      SOFORT auf den nächsten Parkplatz und den Wasserstand kontrolliert - das war ja angeblich der Fehler beim letzten Mal.

      IMG_9788 (1).jpg

      Da fehlt nichts - da ist sogar ein bisschen Zuviel drin, oder?
      Egal - Weiterfahrt!

      Die Meldung kam natürlich wieder - egal ob bei 140, 160 oder 100 km/h.

      Nachdem ich diese ungefähr 10 mal ignoriert habe (in einer Stunde)

      IMG_9790 (1).jpg

      bin ich stehen geblieben, weil Maren die Bilder vom abgefackelten Smarti der werten Frau "grundi" im Kopf hatte.


      IMG_9791.jpg

      Anruf beim Smart-Notruf um 08:55 Uhr.

      Eintreffen des ADAC-Menschen zur Diagnose (!!!) um 11:10 Uhr.

      IMG_9797 (1).jpg

      Oh ein neuer Smart - da habe ich keine Software für die Diagnose und kann gar nichts machen.

      Nein ich fühlte mich überhaupt nicht verarscht und wollte dem auch keine auf die zwölf geben - ich doch nicht.

      Aufgrund meines Tipps "Twingo III" zu probieren hat er dann wenigstens den Fehler "Motorüberhitzung" einsehen können.

      Mein Tool "EOBD-Facile war übrigens leer:

      IMG_9794.jpg

      "Carly" für Renault hat das hier gefunden:

      IMG_9795.jpg

      Da ich absolut keinen Bock hatte 300 km mit Tempo 90 zu fahren und dann einen Schluck Wasser ins Auto zu kriegen mit dem Hinweis - geht doch alles wieder - habe ich auf das volle Programm bestanden:

      Abschleppen und Leihwagen.

      Der Abschlepper brauchte nochmal 30 Minuten.
      Das Taxi zum ADAC-Depot auch 30 Minuten und am Depot war keiner da - nochmal 30 Minuten...

      Und dann fehlte dem ADAC-Onkel angeblich die Kostenübernahme aus dem Hause Mercedes.
      Da war es mit meiner sachlichen Freundlichkeit vorbei und habe einen Mitarbeiter "durchs Telefon gezogen".

      5 Minuten später um 13:00 Uhr stiegen wir in den Leihwagen und sind vom Hof gebrummt.

      ""
      :powder:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von PoWder ()

    • Und hoch geht's auf die glatte Platte - selbstverständlich mit ordentlich Wheelspin.

      IMG_9801 (1).jpg

      Tschüß!

      IMG_9802 (1).jpg

      Schon SCheixxe, wenn eine Tour so blöd endet...

      IMG_9803 (1).jpg

      Mit dem Taxi zum nächsten Reinfall - ähem Leihwagen...

      IMG_9806 (1).jpg

      Irgendwann waren wir dann endlich zu Hause...

      IMG_9812 (1).jpg

      Wenn das Auto innerhalb von drei Tagen fit gemacht wird, muss ich selbst wieder nach Bayreuth und tauschen, wenn nicht, dann wird der Smart gebracht und der Leihwagen geholt.

      Schaun mer mal.

      Ich bestehe diesmal auf eine AUSFÜHRLICHE Ursachenforschung mit Dokumentation.

      Solle dieser Fehler dann noch ein einziges Mal auftreten beende ich den Leasingvertrag umgehend.

      Ich brauche ein zuverlässiges Auto. PUNKT.

      PoWder

      :powder:
    • Die Anzeige sagt alles in Ordnung, Kühlwasser auf normaler Betriebstemperatur (ca.85grad) und gleichzeitig Wasser zu heiß, Überhitzung droht... Auch wenns nichts bringt: An etwas tatsächlich mechanisches (zu wenig Wasser, Luft im System usw.) was damals vermutet wurde glaube ich nicht. Das sieht eher nach einem Fehler in Bits und Bytes aus :(
      Da weiß das die linke nicht was die rechte macht. Gespannt was da raus kommt. Du wirst berichten.

      Smart 44 66kw Prime mit Twinamic für die Arbeit und zum Spaß ;( [IMG:http://www.daiffy.de/bilder/44timo.gif]
      VW Sharan 2.0 TDI Allstar :thumbup:
      A 180 CDI
    • Ich kenne da auch so etwas Ähnliches aus etwas vergangenen Zeiten. Da waren im Kühlerausgleichsbehälter zwei "Drähte" die über das Kühlwasser elektrisch verbunden sind. Fehlt nun Wasser ist der Stromkreis unterbrochen und es kommt eine Warnung wegen fehlendem Kühlwasser. Wohlgemerkt bei ausreichendem Wasserstand. Ursache war damals eine Füllung mit destilliertem Wasser zur Vermeidung von Kalkablagerungen(verstopfen kleine Bohrungen). Nur leider benötigt man zum Schließen des Stromkreises ein Elektrolyt (Salz). Das fehlte im destillierten Wasser, bzw war zu wenig.
      Muß zwar damit nichts zu tun haben, könnte aber irgendwas Ähnliches sein. Vielleicht nur ein defekter Geber.
      Noch eine Idee: Beim Schleppen damals hat es auch geregnet? Wassereintritt? Schlechter Massekontakt? Kriechstrom? Ein feuchter Stecker? Da wünsche ich der Werkstatt schon mal viel Glück beim Suchen. :P

      Grüße

      Thomas
      :blackred::thumbsup::blackred:

      42 Coupe prime 66kw twinamic

      Meine Bilder bei flickr

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Blackred ()

    • ...das ist sehr schade Thomas. Wenigstens Maren lächelt auf den Bildern...


      ...im ernst, den Reinfall mit Smart im Pannefall hatte ich auch schon. Auch die 00800 von Mercedes ist nicht besser. Ich habe eine Erkenntnis daraus gewonnen. Ich nutze den Schutzbrief meines Versicherers, da bekomme ich innerhalb von 60 Minuten Hilfe. Das Produkt kannst Du auch, nutze es im nächsten Bedarfsfall -der hoffentlich lange auf sich warten lässt! :thumbup:

      Ich verfolge gespannt wie es sich entwickelt und hoffe es endet nicht in der Rückabwicklung -> der zweite Fehler dieser Art ist es ja schon.

      1. Einen Smart muss manN wollen!
      2. Augen auf beim Fahrzeugkauf!
      3. Spaß kostet! :thumbsup:

    • Moin,

      es hat beide Male geregnet - allerdings bin ich schon öfters bei Regen gefahren und hatte keine Meldung mit Notlauf...

      @cohabit Rückabwicklung ist kompliziert und bei 30.000km Nutzungsentschädigung nicht unbedingt zielführend.
      Aber die Beendigung des Vertrages kann ich ja beantragen. Nach 1 Jahr zum ersten Mal - das ist in 10 Tagen...

      Auf der Rückfahrt von Bayreuth diese Woche werde ich deswegen ausgiebig die Vollgasfestigkeit testen um dann eine Entscheidung zu treffen.
      Eigentlich will ich nicht beenden, aber wenn die Meldung nur noch einmal kommt war‘s das.

      Ich akzeptiere Fehler und/oder Pannen, aber nicht den Gleichen dreimal.

      PoWder

      :powder:
    • @Blackred
      Aus der Anzeige :huh:
      Sicherlich kann das erscheinen der Anzeige des Motorstops in Verbindung mit dem Zeichen der Kühlung auch zum Beispiel bedeuten „Achtung Wasserpumpe ausgefallen“ und bestimmt noch einige andere Dinge, meine Aufzählung war nicht vollständig gemeint, das Ergebnis ist aber das gleiche. Befolgt man die Anzeige nicht und es ist wirklich was im argen läufts auf zu heißes Wasser und Überhitzung hinaus.
      Smart 44 66kw Prime mit Twinamic für die Arbeit und zum Spaß ;( [IMG:http://www.daiffy.de/bilder/44timo.gif]
      VW Sharan 2.0 TDI Allstar :thumbup:
      A 180 CDI
    • @PoWder
      sch...ade, dass eine Ausfahrt so enden muss.

      Auf die Fehlerdiagnose sind alle gespannt.

      Also Überhitzung kann ich mir fast nicht vorstellen, ich war auch schon ein paar mal bei über 30 Grad unterwegs und nicht zu langsam, und dann gleich im Stau gestanden.
      Da hat sich bei der Temperaturanzeige nichts getan.

      Aber warten wir erst einmal ab was der nette Doktor sagt. :D
      Grüße
      Stephan

      :boeri:
      SMART 44