Start Stopp - bei euch auch?

    • fortwo

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Besten Dank fürs erste!

      ""
    • Arnd schrieb:

      Dann hätte auch ich gerne Screenshots vom DDT4All ... :)

      Somit könnte ich das Stopp-Start wieder einschalten .... :thumbsup:
      ...das wird nicht fuktionieren. Du wirst ins SC müssen und das Steuergerät überschreiben lassen. Laut meiner Info lässt sich S/S nicht einfach durch zurücksetzen der Parameter mit DDT4ALL reakrivieren.

      Sollte es inzwischen gehen, würde ich mich über eine belastbare Info freuen.

      1. Der Straßenverkehr ist kein Spielplatz :!:
      2. Spaß kostet! :thumbsup:

      Wenn der Bauer nicht schwimmen kann, liegt es nicht an der Badehose! :P

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cohabit () aus folgendem Grund: TYPO

    • Interessanter wäre, wieviel Schaden richtet es an? Ein Verbrennungsmotor ist nicht dafür konzipiert, ständig an und aus zu gehen.
      Zumal hier nur ein schnöder Anlasser verwendet wird und kein "echtes" Start/Stopp System...
      Geht mir auf den Geist der Kram, selbst wenn man mal beim Rangieren zu fest auf die Bremse tritt wird der Schwachsinn aktiv, wenn man routinemässig das Abschalten vergessen hat... X(

      Smart 453 prime 0,9l Twinamic, Smart 450 Benzin truestyle und ein übergewichtiger Engländer... :D

    • Neu

      cohabit schrieb:

      ...ich erwarte eine belastbare Info, keine Vermutungen!
      Ich hatte die Stop-Start deaktiviert und nach ein paar tagen wieder aktiviert.

      42, EZ 01/2018, 90PS, 03/2019 gekauft... (20€ Steuern) :thumbup:
      42, EZ 07/2018, 90PS -> MA Miete bis 07/2019 (58€ Steuern)
      42, EZ 03/2012, 71PS, 04/2013 gekauft und 5 Jahre gefahren (20€ Steuern)


      Astrowind 8 core 32gb (Hal9k), Pioneer TS-WX130EA, JBL Tweeter, Mac Audio RVC 1 Rückfahrkamera, DAB+ Stick, Huawei LTE Stick 8372h mit freenet FUNK

      SÜD-BÄRLINER :P

    • Neu

      zorg_453 schrieb:

      Ich hatte die Stop-Start deaktiviert und nach ein paar tagen wieder aktiviert.
      ...ok, mit DDT4All? Ich war dieser Tage Zeuge eines Gesprächs zwischen einem TÜV-Prüfer(der das Fehlen von S/S zum Anlass nahm die Plakette zu verweigern), dem Service-Meister (m)eines SC und einem Smartfahrer, der mit seinem Laptop mit DDT4All verzweifelt versuchte seine Einstellungen wieder rückgängig zu machen.

      Letztendlich wurden Steuergeräte vom SC zurückgesetzt, was mit 270,-€ zu Buche schlug und den Fahrer des Smarts nicht gerade fröhlich stimmte.

      1. Der Straßenverkehr ist kein Spielplatz :!:
      2. Spaß kostet! :thumbsup:

      Wenn der Bauer nicht schwimmen kann, liegt es nicht an der Badehose! :P

    • Neu

      Wegen dem TÜV und Betriebserlaubnis hab ich das Stop-Start wieder aktiviert.
      Vielleicht hat der im Stress den falschen Eintrag geändert, oder mit der Mouse-Scroll andere Parameter geändert.

      42, EZ 01/2018, 90PS, 03/2019 gekauft... (20€ Steuern) :thumbup:
      42, EZ 07/2018, 90PS -> MA Miete bis 07/2019 (58€ Steuern)
      42, EZ 03/2012, 71PS, 04/2013 gekauft und 5 Jahre gefahren (20€ Steuern)


      Astrowind 8 core 32gb (Hal9k), Pioneer TS-WX130EA, JBL Tweeter, Mac Audio RVC 1 Rückfahrkamera, DAB+ Stick, Huawei LTE Stick 8372h mit freenet FUNK

      SÜD-BÄRLINER :P

    • Neu

      Konnte ohne Probleme die Start Stop wieder aktivieren.

      Mit dem BrakingPressure habe ich gefunden aber DDT4ALL sagte mir beim drüberfahren mit der Maus das ich dort
      nur 1 oder 0 eingeben könnte .... also habe ich das erst mal gelassen.

      Danke für die Infos
      Arnd

      Smart 453 Passion Cabrio Twinamic 71 PS | + ein bisschen mehr drum und dran :rolleyes:
      :thumbsup:
      Danke für die freundliche Aufnahme

    • Neu

      Arnd schrieb:

      Mit dem BrakingPressure habe ich gefunden aber DDT4ALL sagte mir beim drüberfahren mit der Maus das ich dort

      nur 1 oder 0 eingeben könnte .... also habe ich das erst mal gelassen.
      Ich hab noch mal geguckt, hab den falschen Parameter markiert. Einfach viel zu warm in Berlin. :|

      breaking_pressure.JPG

      Die roten Zahlen im gelben Feld sollten ausgelesen worden sein, die Zahlen im weißen Feld ist ein Vorschlag. 50 bar ist schon ordentlich auf die Bremse treten.

      42, EZ 01/2018, 90PS, 03/2019 gekauft... (20€ Steuern) :thumbup:
      42, EZ 07/2018, 90PS -> MA Miete bis 07/2019 (58€ Steuern)
      42, EZ 03/2012, 71PS, 04/2013 gekauft und 5 Jahre gefahren (20€ Steuern)


      Astrowind 8 core 32gb (Hal9k), Pioneer TS-WX130EA, JBL Tweeter, Mac Audio RVC 1 Rückfahrkamera, DAB+ Stick, Huawei LTE Stick 8372h mit freenet FUNK

      SÜD-BÄRLINER :P