Angepinnt Abhilfe: Motor/Getriebe ruckelt/bockt beim 66 kW Twinamic

    • Modellübergreifend

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Sklammi, normalerweise werden bei einer Inspektion auch alle notwendig Updates eingespielt. Aber ich würde auch das nochmals direkt ansprechen.
      Und nicht abspeisen lassen...…
      Gruß Aser

      ""
      smart 453 fortwo cabrio 66kw twinamic
    • Carlos schrieb:

      Moin
      Seitdem es so kalt ist , geht mein 90ps bj 07/17 beim ersten abbremsen aus .
      War im SC und dort wurde mir mitgeteilt das es ein neues Update geben wird , wann wüsste man nicht
      Wieder so ein Käse was da von einer SMART Werkstatt kommt! Haben wohl edliche überhaupt keinen Sachverstand mehr? Ohne Computer, der einem sagen soll was Sache ist, nur noch "schulterzuckend dastehen" kann man?!?

      "Update", "Update" .... das was einem immer wieder erzählt wird.

      Vor allem in deinem Fall. Soll ja heissen: "Warten wir mal auf ein Update. Dann läuft er!"

      Schlussfolgerung : So wie er dir verkauft wurde, also ohne dieses zukünftige Update, soll er also nicht normal laufen können??

      Du hast noch Herstellergarantie. Stell denen den mangelhaften Smart auf den Hof. Die sollen den Mangel jetzt beheben und nicht auf den Weihnachtsmann irgendwann in 10 Monaten hoffen.


      PS.: Mein SMART ist mein erster und das 21. Auto was ich besitze aber das erste Auto bei dem ich erstmalig in meinem Leben so häufig "UPDATE" gehört habe.
    • „16 Monaten zu 119 Garantiearbeiten bei Smart“


      8| Ernsthaft!
      Das hätte ich auf KEINEN Fall akzeptiert.
      Da steht ja der Wagen mehr in der Werkstatt als bei einem zu Hause.

      Diese ganzen Mängel und außerordentlichen Werkstattaufenthalte waren letztendlich der Auslöser für mein vorzeitiges Ende des Leasingvertrag.

      Wenn ich nen Neuwagen bestelle...und der dann öfter in der Werkstatt steht ist das für mich ein Vertrauensverlust.
      Zudem kauft man sich normalerweise einen Neuwagen um seine Ruhe vor Mängeln etc zu haben.

      :franke:
      <3 Grüße aus dem schönen Oberfranken <3
    • Hallo zusammen,
      ich denke, dass es gar kein TWINAMIC-Getriebe Problem ist. Ich fahre einen 90PS Schaltwagen und er bockt im kalten Zustand genauso, hat Zündaussetzer ca. für 3-5 sec. (wehrend der Fahrt 8o ) und an der Ampel (im Leerlauf) hört er sich an als ob er nur einen oder zwei Zylinder hätte läuft total unrund und geht aus ;( . Es ist ein "MON DIEU" Fahrzeug, aber wenn er warm ist, läuft er wie Schmitz Katz Verbrauch liegt bei 5,6L auf der Uhr schon über 51Tkm. Morgen geht es zur Werkstatt :thumbsup: bin schon gespannt, die neusten Updates sind alle drauf, Kontrollleuchten sind bis jetzt keine angegangen.
      Was es wohl dieses Mal sein kann ?(
      LG an Alle

      Gruß
      immer gut drauf :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 453 Turbo ()

    • Also ich fahre auch einen 90 PS Schaltwagen und meiner hat keine Zündungsaussetzer oder geht gar an der Ampel von allein einfach aus (außer es ist die Start/Stop Automatik aktiv).

      Das der Motor etwas unrund läuft liegt an dem 3-Zylinder Motor und das die Motorlager im warmen Zustand warm werden und somit die Vibrationen in den Innenraum abgeben.

      Halt uns auf dem laufenden, was die Werkstatt so sagt.

      :buddysmartie:
      90 PS, Schaltgetriebe
    • Gestern habe ich meinen Smart abgeholt und ich muss sagen, die Jungs vom SC haben das Problem wirklich beseitigt. Es war ein Magnetventil Einlassnockenwelle A2811530000 alles auf Garantie ersetzt. :thumbsup: Alle Probleme die ich davor beschrieben habe sind weg und der Verbrauch ist um (0,5-0,7 Liter) gesunken. Nach 45km Fahrt mit 70-130km/h heute Morgen hat die Anzeige ab Start 4,4 Liter angezeigt "Rekordwert", das habe ich bis jetzt noch nie gesehen, bis jetzt war das kleinste ab Start 4,9-5,2 Liter. Mit dem Smart habe ich über 30Tkm hinter mir und wenn ich so zurückdenke, könnte so viel Sprit sparen. :S
      Ich bin begeistert :thumbup:
      Mal schauen was noch alles kommt ?(

      Gruß
      immer gut drauf :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 453 Turbo ()

    • Ich habe selbst nicht ausgelesen, aber laut Serviceberater war ein Fehler hinterlegt. Komischerweise hat man den Fehler früher nicht gesehen. Ich denke mal, dass er erst vor kurzem gespeichert wurde wo mein Smart neulich an der Ampel mehrmals ausging (davor war Ruckeln, Aussetzer, Leerlauf unrund alles im kalten Zustand). Das heißt, dass das Magnetventil schon davor gesponnen hat, aber ohne Fehlermeldung.

      Gruß
      immer gut drauf :D