Welchen Batterietyp habt ihr verbaut?

    • Modellübergreifend

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Welchen Batterietyp habt ihr verbaut?

      Da die verbaute Batterie ja noch original ist und die Standheizung demnächst öfter laufen wird:
      Was habt ihr verbaut? Brot-und-Butter, Gel oder Spiralzelle? :)

      ""

      Smart 453 prime 0,9l Twinamic, Smart 450 Benzin truestyle und ein übergewichtiger Engländer... :D

    • wjavixxassuj schrieb:

      Seit wann hat ein 453 eine Standheizung?
      Seit dem ein Boschmechaniker seinen Beruf verfluchte... :D
      Sogar mit Thermocall, also per App oder Anruf bedienbar! Das Auto ruft dann auch zurück oder meldet sich, wenn es friert!

      Ja, die FIAMM ist noch drin. Muss man dem Kleinen sagen, dass eine AGM verbaut wurde? Bzw muss die Batterie überhaupt angelernt werden?

      Smart 453 prime 0,9l Twinamic, Smart 450 Benzin truestyle und ein übergewichtiger Engländer... :D

    • Ja, ist ne Webasto Thermotop Evo, eingebaut beim Bosch-Dienst. Kostete vor zwei Jahren um 2000 Taler...
      Auch deswegen wie gesagt wird eine gute Batterie demnächst nötig sein. Viel Stadtverkehr und relativ kurze Strecken.
      Da braucht es eine Batterie, welche leidensfähig ist!

      Smart 453 prime 0,9l Twinamic, Smart 450 Benzin truestyle und ein übergewichtiger Engländer... :D

    • Ja es kommt wieder die Zeit in der ne Standheizung (nachgerüstet bei Bosch)ne feine Sache ist.
      Ich habe meine zur Auslieferung im Juli direkt einbauen lassen.
      Webasto Thermotop mit der kleinen T91 Fernbedienung.
      Preis lag auch um die 2000.- Euro.Kann ich nicht mehr genau sagen....ging gleich mit ins Leasing.

      Seite der ersten Heizperiode letztes Jahr ( Oktober) habe ich damit aber mehr oder minder Probleme.
      Grundsätzlich funktioniert es.....und mit der verbauten Serienbatterie von Fiamm hatte ich keine Probleme!

      Die Geschichte hat nen anderen Haken!

      Die Standheizung funktioniert meist ohne Probleme....aber leider nicht immer.
      Es war jetz mit Sicherheit schon 8-9 mal der Fall das die Standheizung noch läuft wenn man zum Auto kommt.......es dann aber ein Problem mit der Übergabe/ dem Handshake zw. der Standheizung und dem Bordnetz bzw. der Klimaanlagensteuerung kommt.

      Das äußert sich dann so das die SH nach dem Starten des Wagen bis zum programmierten Ende der Laufzeit läuft......das Bedienen der Klimatronic aber NICHT mehr funktioniert!

      Die Lampen am Bedientteil leuchten/ lassen sich an und abschalten.....aber man kann NICHTS einschalten oder verstellen.......Fakt ist dann das nach dem Laufzeitende der Standheizung keine Kliman/ Lüftungssteuerung funktioniert!

      Es wurden schon die Drehzalsteuereinheit der Klimaanlage getauscht und das Bedienteil an sich.....ohne Erfolg!

      Wenn der Wagen nach dieser Funktonsstörung über Nacht steht ( vermutlich bis zur Can Bus Ruhe) dann geht es wie von Geisterhand wieder ganz normal.

      Das „gute“ war das ich den Fehler ein paarmal auf Video aufnehmen konnte.So hatte ich ja etwas zum vorweisen an der Hand....sonst glaubt dir das ja niemand...wenn Du am nächsten Tag wieder ins Auto steigst und alles läuft normal!

      Ich war jetzt deshalb schon 4 mal beim Boschdienst ( ist ein wirklich sehr guter Betrieb......habe dort schonmal ne SH nachrüsten lassen....und der Einbau von SH ist deren täglich Brot)

      Leider sind die Leute dort vor Ort mit ihrem Latein am Ende......auch der zu Rate gezogene Techniker von Webasto weiß keinen Rat oder Lösung mehr.

      Das hat für mich zur Folge das ich etwas....was ich monatlich mit bezahle,was aber nicht immer zu 100 % funktioniert wieder Rückrüsten / Ausbauen lasse.
      Den Termin für die Aktion habe ich Ende Oktober nach der Rückkehr aus meinem Urlaub.
      Ist zwar schade...da es echt ein Komort+ ist....aber bei minus 12 Grad ohne Lüftung Heizung unterwegs zu sein ist nicht lustig.

      :franke:
      <3 Grüße aus dem schönen Oberfranken <3

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Franke ()

    • Leider ist das bei der heutigen Komplexität der Autos immer häufiger so. Die Autohersteller haben kein Interesse an Nachrüstung und versorgen dementsprechend die Nachrüster mit wenig bis gar keinen Informationen. Da Ergebnis steht dann im obigen Post. Deshalb immer ab Werk ordern oder eben das Auto lassen wie es ist. Traurig, ist aber so.

      Thomas
      :blackred::thumbsup:
      42 Coupe prime 66kw twinamic

      Mangelnde Faulheit kann zu Burnout führen. :thumbup:
    • Welche Standheizung ist das denn? Die Evo? Und warum hast du den extra Handsender genommen und nicht die Thermocall-Steuerung?
      Ich will ja keinem zu nahe treten, aber ich gehe hier von einem Einbaufehler/Komponentenfehler aus. Das gibts doch nicht, das ein zertifizierter Betrieb als Lösung des Problems nur den Ausbau der nachgerüsteten Bauteile vornimmt!

      Smart 453 prime 0,9l Twinamic, Smart 450 Benzin truestyle und ein übergewichtiger Engländer... :D

    • @Schlumpf: Es kann aber auch sein, daß das Smart-Klimasteuergerät einfach ein Problem damit hat von extern bestromt zu werden. Die Lösung, ggf. Softwareupdate müsste dann Smart liefern und von denen ist eine Gebläseansteuerung von aussen einfach nicht vorgesehen somit interessiert die das Problem nicht.
      Thomas
      :blackred::thumbsup:
      42 Coupe prime 66kw twinamic

      Mangelnde Faulheit kann zu Burnout führen. :thumbup: