Motor geht aus

    • Modellübergreifend

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor geht aus

      Hallo,

      mein Frau fährt einen ForFour 453 mit 90PS
      Sie berichtet seit einiger Zeit das das Fahrzeug zb beim abbiegen wenn sie zurück in den 2. Gang schaltet aus geht. Start/Stop ist deaktiviert.
      Letztens war Kundendienst, da hatten wir schon angesprochen dass wenn die Klima läuft der Motor nicht richtig rund läuft. Der Händler hat gemeint das wäre bekannt und sei normal.
      Meine Frau ist richtig genervt, Heute Früh ging er wieder aus als sie abbiegen wollte, noch auf der Kupplung stand weil ein anderes Auto Vorfahrt hatte.
      Ist solch ein Verhalten bekannt? gibt es Abhilfe? Drehzahl höher einstellen oder so?

      Danke im Vorraus

      ""
    • Als mein 42 geht nicht aus, habe aber keinen Handschalter. Ich würde in die Werkstatt fahren und auf Beseitigung des Problems pochen. Von wegen normal. Kein normales Auto geht aus,wenn man die Kupplung tritt, ausser Start-stop ist aktiv. Notfalls ein anderes SC aufsuchen.

      Thomas
      :blackred::thumbsup:
      42 Coupe prime 66kw twinamic

      Mangelnde Faulheit kann zu Burnout führen. :thumbup:
    • Ich fahre den Handschalter und der geht bei der Fahrt definitiv NICHT aus.
      Die SSA schaltet das Auto lediglich aus, wenn alle Parameter erfüllt sind und man im nicht eingelegten Gang an der Ampel steht. Sobald die Kupplung ein Stück betätigt wird bzw. ein Gang eingelegt ist, sollte sich das Auto nicht ausschalten.

      Einfach mal in eine Werkstatt fahren und das Auto ansehen lassen. Eventuell steht was im Fehlerspeicher. Die Drehzahl kann man nicht beeinflussen, die wird automatisch von der Elektronik geregelt.

      :buddysmartie:
      90 PS, Schaltgetriebe
    • Ich verstehe auch die Probleme mit dem Motor bei laufender Klimaanlage nicht.
      Bei mir läuft die auch manchmal auf volle Pulle und ich hab garkein Problem bei der Gasannahme oder allgemein mit dem Motor.

      Würde gerne mal ein Auto mit so einem "Fehler" Probefahren. Entweder merke ich nichts (bin eigentlich sehr pingelig) oder ich hab einfach ne gute Kiste erwischt :D

      :buddysmartie:
      90 PS, Schaltgetriebe
    • hausera schrieb:

      Hallo,

      mein Frau fährt einen ForFour 453 mit 90PS
      Sie berichtet seit einiger Zeit das das Fahrzeug zb beim abbiegen wenn sie zurück in den 2. Gang schaltet aus geht. Start/Stop ist deaktiviert.
      Letztens war Kundendienst, da hatten wir schon angesprochen dass wenn die Klima läuft der Motor nicht richtig rund läuft. Der Händler hat gemeint das wäre bekannt und sei normal.
      Meine Frau ist richtig genervt, Heute Früh ging er wieder aus als sie abbiegen wollte, noch auf der Kupplung stand weil ein anderes Auto Vorfahrt hatte.
      Ist solch ein Verhalten bekannt? gibt es Abhilfe? Drehzahl höher einstellen oder so?

      Danke im Vorraus
      Ist wohl eine Standardauskunft. :D:D:D:D
      Viele Grüsse Thomas
      - powered by CS -

      ACHTUNG!: Die PN Funktion ist abgeschaltet. Bei Fragen etc. am besten anrufen oder eine e-Mail schicken. :!:
      Bei E-Mails bitte ich um Verständnis, dass die Beantwortung nicht immer zeitnahe erfolgen kann.

      WER SPÄTER BREMST IST LÄNGER SCHNELL !! :thumbsup: