Start stop

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neu

      Guten Tag zusammen bin hier relativ neu genau wie mein 453.

      Nun habe ich folgendes Problem:

      Ich fahre immer ohne Start stop (schalte es vor Fahrt Beginn aus). Jedoch sobald ich parke und den Motor abschalte kommt jedesmal diese Störung hatte das schon mal jemand von euch ? Sieh Bild

      Vielen Dank schon mal

      Mit freundlichen Grüßen

      ""
      Dateien
    • Neu

      Herzlich Wilkommen!

      Ich kenne das nur, wenn ich Start&Stop aktiv habe, wenn ich es deaktiviert habe kam es bei mir nie..

      Meiner beobachtung nach tritt es wie folgt auf:

      Wenn du gerade geparkt hast und die Bremse entsprechend durchdrückst oder auf "P" stellst und der Motor gerade durch Start&Stop ausgeschaltet wird und man den Motor dann manuell ausschaltet, kommt die Fehlermeldung..

      Bist du denn sicher, dass du ohne Start&Stop fährst? Drückst du den Schalter, hast du den Automatik Umschalter dafür oder hast du es codiert?

      Viel Spaß hier!

    • Neu

      Ich hab es ganz selten, bisher vielleicht 2-3x.

      Wie ich es geschafft habe:

      Zündung aus & Wahlhebel in P innerhalb kurzer Zeit.

      Im Normalfall schalte ich in P und erst 3-4 Sekunden später Zündung aus.

      Ich vermute, dass irgendein Steuergerät noch nicht weitermelden konnte bzw. die Meldung noch nicht bekam, dass P eingelegt ist.

      • 450 Cabrio 45kw
      • 453 Coupe 90PS twinamic Panorama Dach
      • 453 Brabus Cabrio
      • Mercedes CLA Shooting Brake Abarth Punto Evo
    • Neu

      Ich stand letztens an der Ampel und hatte vergessen instinktiv wie immer auf den Knopf zu drücken. Motor ging aus, aber nicht wieder an.
      Gang auf P, Schlüssel gedreht, sprang nicht an. Zündung aus, wieder an, dann sprang die Fuhre endlich an, aber da wars auch schon wieder rot, genau so wie die Köpfe der hinter mir Wartenden. So ein Rotz mit dem Start/Stopp!
      Genau so wenn man von der Autobahn rollt, die Kiste richtig getreten hat und steht an der Ampel der Landstrasse. Motor aus. Ich könnte mich jedesmal steinigen wenn ich vergesse den Knopf zu drücken, aber noch lieber die Inschenöre, die so einen Murks verzapfen.
      Werde mir wirklich mal das Modul einbauen.

      Smart 453 prime 0,9l Twinamic, Smart 450 Benzin truestyle (Rennkugel modifiziert) plus eine wechselnde Anzahl an Smart 450ern und ein übergewichtiger Engländer... :D

    • Neu

      BigKeith schrieb:

      Um die blöden Spielchen mit dem Stop - Start Schalter aus dem Weg zu gehen, habe ich mir ein Modul einbauen lassen, welches diese Funktion umgeht. Jetzt läuft der Kleine ganz normal.


      VG Hubert
      So sieht es aus....einfach nicht mehr dran denken.... :thumbsup:
      42 Coupe Passion, Bj 2016, 71 PS, Twinamic, Sportpaket, Titania Grey Matt
      Gruß HP
    • Neu

      Feelfree schrieb:

      Ne ich schalt es generell vor Fahrt Beginn aus per Knopfdruck auf de Linken seit.
      Ja beim parken bremsen von D auf P Bremse gedrückt immer noch Zündung aus dann kommt die Meldung.



      Mit freundlichen Grüßen
      Ist mir auch bisher laufend passiert, nachdem die neue Batterie eingebaut ist - gefühlt kaum noch.

      Ich teile aber die Auffassung, dass es mit dem zu schnellen Abstellen zu tun hat.

      Anhalten (mit kräftig gedrückter Bremse), ...3,2,1 auf "P" schalten ...3,2,1 Zündung aus, dann haben alle Steuergräte genug Zeit zum Nachdenken und es unterbleibt die Fehlerausgabe.

      Gruß, Jan

      ---------------------------------------------------------------------------
      :D 42 passion, 90 PS twinamic - seit 05.12.2017 :thumbsup:
      ----------------------------------------------------------------------------