Beiträge von Hartmut

    Vielleicht helfen ja meine kleinen Erfahrungen:
    Ich habe wieder eine EFB von Fiamm genommen, so wie die "alte" war. Zuerst dachte ich, es sollte die Gleiche rein, die drinn war. Das war vor meiner Suche nach Infos über den Unterschied EFB/AGM. Da war die Fiamm aber schon bestellt.
    Also kann ich mit besonderen Erfahrungen nicht im Batterie-Thread dienen. Ich weiß nun, dass AGM besser ist ... und dass der graue Stecker drann bleiben sollte. Schon nach einschalten der Zündung kam eine dicke Fehlermeldung im Display: "ACHTUNG !, Werkstatt aufsuchen."
    Meine neue EFB werde ich mit meinem neuen Ladegerät ab und an auffrischen. Bisher hatte ich nur ein Ladegerät bis 44 AH Accus, für Motorräder. Jetzt kann ich bis 120 AH "bedienen".
    Und, wie sich inzwischen herausgestellt hat, war meine alte Fiamm nicht KO, obwohl sie einmal tiefe entladen war. Nach einer vollen Aufladung gestern, war die Ruhespannung nach 12 Stunden noch 12,63 V.
    Mich hat nur gewundert, dass nach drei Wochen Smart-Abstinenz, die Batterie fast tot war. Gewundert deshalb, weil ich mit dem Smart nie Kurzstrecke fahre. Mindestens 20 Km bis 50 Km. Aber eben nicht täglich.

    Ich habe eine EFB von Fiamm genommen, so wie die "alte" war. Zuerst dachte ich, es sollte die Gleiche rein, die drinn war. Das war vor meiner Suche nach Infos über den Unterschied EFB/AGM. Da war die Fiamm aber schon bestellt.
    Also kann ich mit besonderen Erfahrungen nicht im Batterie-Thread dienen. Ich weiß nun, dass AGM besser ist ... und dass der graue Stecker drann bleiben sollte.
    Meine neue EFB werde ich mit meinem neuen Ladegerät ab und an auffrischen. Bisher hatte ich nur ein Ladegerät bis 44 AH Accus, für Motorräder. Jetzt kann ich bis 120 AH "bedienen".
    Und, wie sich inzwischen herausgestellt hat, war meine alte Fiamm nicht KO, obwohl sie einmal tiefe entladen war. Nach einer vollen Aufladung gestern, war die Ruhespannung nach 12 Stunden noch 12,63 V.
    Mich hat nur gewundert, dass nach drei Wochen Smart-Abstinenz, die Batterie fast tot war. Gewundert deshalb, weil ich mit dem Smart nie Kurzstrecke fahre. Mindestens 20 Km bis 50 Km. Aber eben nicht täglich.


    Ich schreibe diesen Post auch mal in den Batterie-Thread.

    Der neue Accu ist eingebaut. Alles prima.
    Nur mal so zum testen habe ich den grauen Stecker von Minuspol abgezogen. Schon nach einschalten der Zündung kam eine dicke Fehlermeldung im Display: "ACHTUNG !, Werkstatt aufsuchen."
    Ich denke, es ist nicht gut, so zu fahren. Anscheinend kommt das ganze Ernergiemanagemant durcheinander, wenn Einer nicht "zur Arbeit kommt." ;)

    Danke, Thomas, dann habe ich wohl gemessen und das Auto war nicht verschlossen.


    Nachtrag, um Deine Gedanken zu bestätigen :) : Ich habe heute morgen nochmal gemessen. Nahezu null Stromfluß. Wenn ich dann NUR die Türen öffne, ändert sich noch fast nichts. Es gibt eine wechselnde Anzeige in der dritten Stelle nach dem Komma, wenn 2 A eingestellt sind. Sicher weil noch kein Systhem hochgefahren ist.
    Leider ist die Accuspannung über Nacht auf 12,3 V abgesunken. Es wird Zeit, dass mein neuer Accu kommt. Ich habe wieder einen EFB genommen, den ich dann aber besser behandeln werde.

    Ich kann nur immer wieder das Nachladen mit einem externen Ladegerät über Nacht empfehlen.

    So werde ich es in Zukunft mit meinem neuen Accu machen. Mein "Alter" war einmal tiefentladen, ist vier Jahre alt ... und hält die Ruhespannung nicht mehr. Wenn ich ihn mit einem Ladegerät bis 12,7 V aufgeladen habe, ist er nach einer Stunde Ruhe auf 12,4 V abgefallen.


    Eine Frage möchte ich noch stellen: Kann es sein, dass bei abgeschalteter Zündung und gezogenem Schlüssel, die Batterie mit über 4 A belastet wird ? Oder Spinnt mein Zangenampèremeter ?

    Hallo Thomas, ich habe viel gelesen und danke für den Hinweis. Selten habe ich in 30 Minuten so viel gelernt. Keine Kunst, wenn man nur Basiswissen hat. ;)
    Dein Thema hat mich darin bestärkt, dass an meinem Auto alles ok ist.
    Leider fand ich keine Erfahrungen darüber, wie sich das Fahren ohne den grauen Stecker am Minuspol auswirkt.
    Wenn man dadurch eine immer volle Batterie hat, kann das ja nur gut sein, weil doch abwärts ab 12,3 V die Sulfatisierung beginnt. --- Über 15 V Ladestrom klingt nach "zuhoch", wenn es um elektronische Bauteile geht. Die Batterie, ich habe noch die EFB drin, sollte damit klar kommen, wenn man den Batteriszustand kontrollieren kann. TORQUE stellt so eine Kontrolle zur Verfügung, in % Angabe.
    Vielleicht ist es ja sogar so, dass die Elektronik für die Motorsteuerung gegen derartige "Überspannung" geschützt ist. Vielleicht weiß das jemand genau.

    ....oder weiß jemand so gut Bescheid, dass er mich aufklären kann ?
    Es geht um die Ladung des Accus. Mein Motor hat 90 PS.
    Ab und an habe ich mein Mobilphone, mit TORQUE, an der OBD2 Schnittstelle angeschlossen. Jetzt fiel mir auf, dass die Bord- Lade-Spannung Sprünge macht, die ich mit meinem Wissen über Acculadung nicht verstehe.
    Im Leerlauf werden manchmal 12 V-13 V angezeigt, ohne Licht. Schalte ich dann das Abblendlicht ein, geht die Spannung auf über 14 V hoch. Dann fiel mir auf, dass es im Fahren genauso ist, egal welche Motordrehzahl.
    Dann habe ich manchmal im Leerlauf, ohne Licht, über 14 V. Mit Licht ändert sich dann nichts. Mache ich dann das Licht wieder aus, geht die Spannung auf unter 13 V zurück. Schalte ich dann das Licht wieder ein, habe ich wieder über 14 V.
    Ich habe also im Leerlauf, ohne Licht, manchmal unter 13 V ... und manchaml über 14 V. Mit Licht habe ich immer über 14 V. --- Ist die Lade-Elektronik so intelligent, dass sie sich an den Accu anpassen kan, oder gar den Zustand des Accus prüft ? Oder ist der Regler defekt ?
    Weiterhin fiel mir auf, wenn in Fahrt, ohne Licht, nur unter 13 V anliegen, dass, wenn ich Gas wegnehme, die Spannung auf über 14 V steigt. Das kann ja nur mit dem Drosselklappenpotenziometer zusammenhängen. Als ob dort eine Regelung stattfindet.
    Mein Accu ist noch der Erste von 2016. Da ich viel Motorrad fahre, hat mein Smart 3 Wochen nur rumgestanden, sodass der Accu fast leer war. Ein Powerpack hat geholfen.
    Mein Wissen über Autoelektrik aus Käferzeiten reicht natürlich heute nicht mehr aus. Ich hoffe, dass mir jemand alles erklären kann ... und bedanke mich für`s Lesen.

    Ich würde mich über Bilder freuen im montieren Zustand sowie wie die Teile am Smart montiert werden :)

    Bilder von wem ? Von meinem Paulchenträger am Heck, oder Bilder von PoWders Variante ?


    Mein Paulchen ist jetzt nicht montiert. Ab Anfang Mai geht es in den Urlaub. Dann kann ich gerne Fotos machen.


    Nachtrag, 14.4.: ;) ... sorry, natürlich die Dachversion. Ich hätte wohl besser lesen sollen.

    Das Schließen der Serviceabdeckung funktioniert eigentlich problemlos ohne Hakeln, wenn man darauf achtet, dass beim Aufsetzen der Abdeckung die Verriegelungshebel ganz nach außen gezogen sind. Manchesmal stelle ich fest, dass die Hebel ein paar Zentimeter nach innen gedrückt sind und dann bekommt man auch die Abdeckung nicht gescheit aufgelegt, weil die Mechanik schon ein paar Zentimeter geschlossen ist.

    Genauso ist es mir am Anfang auch gegangen. Die Hebel müssen ganz `raus strehen. Dennoch hat es nicht immer geklappt, weil sich manchmal die Haltegurte in die Mechanik gelegt hatten. Achtet man auch noch darauf, geht der Deckel leicht zu.

    Schalte Dein Smartphone ab und mach den Computer aus, dann bist Du sicher!Keiner zwingt Dich diesen neumodischen Kram zu benutzen...


    eCall KANN Menschenleben retten. Wer das haben möchte MUSS sich orten lassen. So einfach ist das.


    PoWder

    Leider scheint das nicht so einfach zu sein:
    https://www.allianz-autowelt.d…heit/e-call/#Deaktivieren
    Weiter untern wird über das Abschalten geschrieben.


    Wie sich das mit den nachgerüsteten e-calls verhält, ist noch garnicht geklärt. Die spielen aber bei der Verpflichtung bei Neuzulassungen keine Rolle.


    Natürlich weiß ich, dass man um den neumodschen Kram nicht herum kommt. Wer hat sich damals, als alles mit dem IT-Kram anfing, gedacht, was man so alles mit unseren Mailadressen anstellt ? Und auch die vielen persönlichen Daten die durch den Globus gejagt werden. Siehe jüngst beim Gesichtsbuch.
    Klar, die Daten können nichts dafür. Aber wozu sind manche Menschen fähig ?
    Nee, Angst habe ich nicht. Ich muß ja damit klar kommen. Aber mal ansprechen darf man doch das Thema ? :)

    Ist das OffTopic ? :


    e-call ist sicher ein tolles System, um im dünn besiedelten Deutschland jeden verunfallten Bürger aufzuspüren.
    Zu Beginn der Mobil-Telefon-Zeit kam aus den USA der Wunsch, man wolle erreichen, dass jeder Mensch, zu jeder Zeit, an jedem Ort erreichbar sei.


    Oder meinten sie vielleicht, dass jeder Mensch, zu jeder Zeit, an jedem Ort auffindbar sei ?

    Nachtrag zu meiner Suche: Für OBD 2 Auslesegeräte mit Kabelanschluß, habe ich verschiedene Anbieter angeschrieben. Mit dem Ergebnis, dass es für den Smart 453 ab 2014 keine Geräte gibt, die eine Auslesemöglichkeit bieten , was die speziefischen Fehlercodes vom Smart ab 2014 betrifft. Allgemeine gültige P0 Fehler können ausgelesen werden.
    Kein Anbieter kann sagen, ob Smart ab 2014 die Codes neu benannt hat.
    Dieses Gerät wäre meine Wahl gewesen, aber leider ...!
    iCarsoft i980 für Mercedes Diagnose lesen löschen Motor Getriebe ABS Airbag (Affiliate-Link)
    So werde ich mich erstmal mit den ELM 327 und der Torque-App anfreunden. In Echtzeit bestimmte Zustände während der Fahrt abzurufen soll ja gut klappen.
    Ist ja auch erstmal vom Preis recht günstig. :)

    Meine Hoffnung hat sich erfüllt ?( , der Fehler lag bei mir. War grad nochmal am Auto.
    Habe ich doch vergessen, von der letzten Einstellung, dass die Analoguhr im Farbdisplay des Tachos eingestellt wird. Unter "Einstellungen" ist jetzt alles korrigiert. --- Nur mein selbst verletztes Ego muß ich jetzt wieder "aufbauen" 8):) . Sowas kann immer wieder mal passieren. :D
    Danke an alle, die mitgedacht haben !

    453 ForFour, 2016 mit Drehzahlmesser.


    Unglaublich, meine Frage: Uhr einstellen am Radio/Audiosystem kein Problem, ... aber was ist mit der Analog-Uhr im Drehzahlmesser ?
    Als ich den Wagen bekam in Februar, wurde die Uhrzeit von mir am Radio eingestellt ... und, die Uhr im Drehzahlmesser folgte willig. Heute will ich auf Sommerzeit korrigieren und am Radio klappt es, aber die Uhr im Drehzahlmesser verändert sich nicht.
    Was habe ich da falsch gemacht ? --- Hoffentlich ist das hier jetzt nicht eine zu große Blamage :/ , ... ich weiß aber nicht weiter ... und das Handbuch schweigt zu der Drehzahlmesser-Uhr.