Rückfahrkamera zeigt kein Bild mehr

    • Modellübergreifend

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Rückfahrkamera zeigt kein Bild mehr

      Hallo Leute,

      Seit heute zeigt mir die Rückfahrkamera kein Bild mehr an.

      32B6B288-8590-4300-A524-72193A07FF42.jpeg

      Ist die Kamera kaputt?
      Hat so etwas jemand schon einmal gehabt? ?(

      ""
      Knuffelige Grüße

      :sandra: Sandra :thumbup:
      MonCherie :love:
      42 Brabus xclusive carmine red
    • Wenn du nichts am MediaSystem verändert hast (Update etc.), wird dir nur das SC helfen können. Gehe mal ins Menü für Kameraeinstellungen und schaue nach der Einstellung für Helligkeit und Kontrast. Ist da nichts auf "ganz dunkel" gestellt, könnte die Kamera oder das Kabel defekt sein. Prüfe auch, ob dir nicht irgendein Witzbold die Kamera hinten mit irgendwas abgeklebt hat. :whistling:

      Thomas
      :blackred::thumbsup:
      42 Coupe prime 66kw twinamic

      Mangelnde Faulheit kann zu Burnout führen. :thumbup:
    • Die Kamera hatte ich schon überprüft - sieht völlig normal aus.

      Und an den Einstellungen habe ich auch nichts verändert.

      Abends aus dem Auto raus - Kamera lief noch.
      Morgens wieder rein - Kamera ging nicht mehr.

      Ich hatte mir schon gedacht, dass ich ins SC fahren muss.

      Ich dachte nur, wenn das ein Fehler ist, der schon mal bei einem anderen vorgekommen ist, könnte ich dem SC dezente Hinweise geben. :rolleyes:

      Knuffelige Grüße

      :sandra: Sandra :thumbup:
      MonCherie :love:
      42 Brabus xclusive carmine red
    • Ich glaube mehr Hinweise als das von dir gepostete Foto sollte das SC nicht brauchen. Den Fehler müssen die schon selber suchen. :D
      Nimm das Foto auf alle Fälle mit ins SC, damit sie dich nicht abwimmeln, weil es jetzt gerade zufällig wieder geht. Hinweise, die dem SC helfen könnten:

      • Aussentemperatur bei Ausfall
      • Wetterbedingungen (Starkregen, Dauerregen auch Stunden zuvor,Trocken, hattet ihr Nachtfrost?) Es könnte ja irgendwo Wasser reingekommen sein.
      • Hast du zwischen Funktion und dem Ausfall die Heckklappe geöffnet? (nur oben oder Beide)
      • Sind sonstige elektrische Verbraucher mit Defekten aufgefallen? (z.B geht die hintere Scheibenwaschanlage oder kommt kein Wasser, weil es irgendwo im Innenraum verschwindet, gehen die Rückfahrscheinwerfer?)
      Das sind alles Hinweise, die dem SC helfen könnten. Und teil uns bitte mit was der Fehler war.
      Viel Erfolg
      Thomas
      :blackred::thumbsup:
      42 Coupe prime 66kw twinamic

      Mangelnde Faulheit kann zu Burnout führen. :thumbup: