Laden nicht möglich

    • Modellübergreifend

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Laden nicht möglich

      Ich wollte ja seit langem mal das öffentliche Laden ausprobieren und heute ergab sich die Möglichkeit. Leider mit einem weniger positivem Ergebnis. Aber der Reihe nach. Bin also an eine Ladesäule ran und hab mein neues 3,x m Typ 2 Ladepaketkabel ausgepackt. Ladekarte an die Ladestation, Freigabe der Klappe, Stecker in Ladesäule und dann Stecker in den ED. Leider quitierte er das mit rot blinkender Lade LED.
      Diverse Versuche mit Fahrzeug verriegeln, Ladesäule neu aktivieren, oder wie in BA beschrieben 30 Sekunden ausstecken und wieder versuchen hat nicht funktioniert. Dann hab ich auf die andere Seite der Säule gewechselt, da mein Verdacht war, die Ladesäule ist hin. Aber gleiches Negativerlebnis an der anderen Seite. Zu allem Überfluss leuchtete jetzt im Display auch noch das hier auf.

      2018050200470100.jpg

      Ist natürlich weniger toll. Bin dann erstmal schnabulieren und ins Kino, in der Hoffnung das sich das nach längerer Parkdauer irgendwie selber erledigt. 4h später hatte sich das natürlich nicht erledigt. Inzwischen hatte ich auch Smart Guides zu Rate gezogen, aber die Reihenfolge erst Säule dann Auto war korrekt. Letzte Rettung war jetzt der Versuch an der heimischen Wallbox. Got sei Dank war hier alles normal und soeben kam auch die SMS das er zu 81 % geladen ist. Funktioniert also doch. Solche Falschmeldungen, wie Werkstatt aufsuchen, sind natürlich wenig hilfreich. Da kann man als technisch weniger gefestigter Zeitgenosse (z.B. meine Frau) schon mal in Panik verfallen. Interessant wäre zu wissen ob sich der "Ampi" an einer ganz anderen Säule, auch wieder hätte aktivieren lassen.Morgen werde ich jedenfalls nochmal an einer andere Ladesäule testen.

      ""

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog

    • ...das hatte ich GsD. noch nicht(dreimalaufHolzklopf). Es gibt ja diverse Apps, mit dehnen man sehen kann wann die letzte erfolgreich Ladung an der Säule durchgeführt wurde. Vielleicht findest Du ja darüber etwas heraus.

      Ich plane in den nächsten Tagen eine kleine Rundreise mit dem ED und greife im Vorfeld einige Daten diesbezüglich ab. Es wäre wirklich suboptimal wenn man mit letzter Kraft an so eine Ladestation gerät.

      PS: Ladekarte ist freigeschaltet und gehört auch zum Verbund?

      1. Einen Smart muss manN wollen!
      2. Augen auf beim Fahrzeugkauf!
      3. Spaß kostet! :thumbsup:
      4. rtfm (aus gegebenem Anlass) :whistling:

    • Ja Ladekarte passt,
      Die Ladestation wurde ja auch freigegeben.

      P.S: zusätzliche Infos über die Ladesäule gibt es nicht. Im Moment sind auch beide frei

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von andre280e ()

    • Hallo André,

      die Freigabe des Deckels ist leider nicht gleichzusetzen mit der Freigabe zum Ladevorgang. Ist mir auch schon passiert, dass ich mich mit der falschen Karte autorisieren wollte, aber diese gehörte nicht zu Verbund. Dann bin ich auch erst beim Versuch des Ladevorgangs aufmerksam geworden dass da etwas nicht passt. Wie gesagt, der RFID-Chip hat mir die Klappe für das Ladekabel freigegeben.

      Hast Du vielleicht die ID der Ladesäule parat? Evtl. finde ich ja ein Benutzerlog dazu. ;)

      1. Einen Smart muss manN wollen!
      2. Augen auf beim Fahrzeugkauf!
      3. Spaß kostet! :thumbsup:
      4. rtfm (aus gegebenem Anlass) :whistling:

    • Station hat aber rumms, bumms, klack, gemacht ;) Leider war auch das Display sehr schlecht ablesbar. Es stand aber drin "Ladevorgang" 0,02min oder sowas
      ID ist DE*EBW*E3179 und ich habe gerade nochmal geschaut. Wie alle EnBW Säulen gehört sie zum Ladenetz Verbund meiner Ladekarte

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog

    • Hab gerade eine andere EnBW Säule ausprobiert. Was soll ich sagen? FunktioniertLag wohl an der Säule ?!

      Gruß André
      ----------------
      für die Pflicht ^^ : 42ED Cp '18, schwarz, rot, Passion schwarz / S205 C200d '17 ´18

      ----------------
      für die Kür :D : Chevy Special de Luxe 4-Door Sport Sedan ´40 / Buick Century 4 Door Hardtop Sedan ´58 / Mercedes W123 280E KAT ´77 / Mercedes C124 230CE ´89
      ----------------
      mein Blog