Quelle für Dauerplus gesucht

    • fortwo

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Quelle für Dauerplus gesucht

      Ich arbeite aktuell daran den Pioneer TS-WX130DA in meinen Smart einzubauen.

      Habe jedoch dasselbe Problem, dass hier beschrieben wird smart-453-forum.de/index.php?t…bwoofer-smart-cool-media/
      Ein Relais werde ich mir auch einbauen und benötige dazu nun eine Leitung von Dauerplus zum Relais.


      Option a)
      Vom "+" Pol der Batterie eine Leitung in den Innenraum ziehen.
      Durch diese Gummidichtung könnte ich von außen nach innen ein Kabel legen.
      Ich würde aber sehr ungerne dort am Kabelbaum und an der Gummidichtung rumpfuschen wollen.

      IMG_3886.JPGIMG_3888.JPG

      Option b)
      Dauerplus sich aus dem Innenraum holen.

      Hat jemand eine Idee wo ich Dauerplus herbekomme oder kann man diese Gummidichtung irgendwie abziehen?

      ""
      :buddysmartie:
      90 PS, Schaltgetriebe
    • Schau dir mal die Einbauanleitung der Anhängekupplung von MisterDotCom bzw. des Elektrosatzes an. Dort ist hinter einer Abdeckung im Kofferraum (Beifahrerseite) eine Dauerplus-Leitung (Rot-Braun?) beschrieben. Die kannst du anzapfen.

      Du musst nur mal schauen, ob die Absicherung der Leitung zu deinem Subwoofer passt.

      LG Daniela

      :franke:
      451 Coupe passion CDI
      453 Cabrio passion 66 kw twinamic

    • @Chrabus
      sprechen wir hier vom Cool & Audio oder Cool & Media?
      Den Weg würde ich dann natürlich bevorzugen.

      Ich hab nämlich das Cool & Media und am Stecker gibt es auch eine rote Leitung.
      Falls das Dauerplus ist, könnte ich da auch nochmal rangehen für das Relais.

      IMG_3856.JPG

      Ich vermute du meinst dieses Foto hier oder? Ganz links dann Dauerplus.

      3.jpg


      @Daniela
      Danke für den Tipp. Ich hab sogar ein Foto wo man den Kabelbaum sehr gut sieht.
      Hier gibt es übrigens die Anleitung. Seite 3 ist interessant.

      Wie bekomme ich den raus, wohin diese Leitung hingeht und mit wieviel A die abgesichert ist?

      1.jpg
      :buddysmartie:
      90 PS, Schaltgetriebe
    • wjavixxassuj schrieb:

      Wie bekomme ich den raus, wohin diese Leitung hingeht und mit wieviel A die abgesichert ist?
      Dazu wirst du einen Schaltplan brauchen. Da ich weder am Fahrradträger noch an meinem Anhänger Dauerplus belegt habe, hat mich die Absicherung nicht wirklich interessiert.

      Du könnest natürlich das Kabel kurzschließen und dann alle Sicherungen checken. Eine wird durchgebrannt sein. (Der Vorschlag ist allerdings nicht ganz ernst gemeint) ;)

      LG Daniela

      :franke:
      451 Coupe passion CDI
      453 Cabrio passion 66 kw twinamic

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Daniela ()

    • Chrabus schrieb:

      Das Radio sollte auch ein Dauerplus haben das man abgreifen kann. Die Steckerbelegung wurde hier irgendwo gepostet.

      Dieses Dauerplus dient aber nur zur Aufrechterhaltung des Senderspeichers. Das kann man nicht für das Betreiben eines 150W-Subwoofers verwenden. Und das genau hat @wjavixxassuj vor: Ansteuern eines Relais mit Zündungsplus und das Relais schleift dann Dauerplus zum Betreiben des Subwoofers durch.

      Smarte Grüße

      Klaus...

      Smart EQ Cabrio - und aus Gaspedal wird Spaßpedal... :smart_connec2t: ... außer dem Androidradio alles Serienzustand. :thumbsup:

    • ich habe, da ich einige extraverbraucher habe von der batterie aus strom geholt.unter der serviceklappe sind ja auch sicherungen.dort habe ich einen stromdieb gesteckt und mit einem dickeren kabel, 2,5 durch die kabelbaummanschette i ns innere verlegt.
      man sollte aber mit eine m messer die manschette nur anritzen und dann mit einem stumpfen draht wo das zu verlegende kabel drann ist ich habe das kabel mit einem schrumpfschlauch am draht befestigt., durch stecken.nix SPITZES nehmen.

      Liebe Grüsse
      Rudolf
      Du darfst nicht alles glauben was Du weist.[Blockierte Grafik: http://www.smiliesuche.de/smileys/katzen/katzen-smilies-0035.gif]
      Wieviel Illusionen hat ein Tag??? 8)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Rudolf ()

    • smart connect schrieb:

      Das kann man nicht für das Betreiben eines 150W-Subwoofers verwenden.
      Diese 150W sind aber nur Musikleistung output.

      ts-wx130ea.jpg

      42, EZ 01/2018, 90PS, 03/2019 gekauft... (20€ Steuern) :thumbup:
      42, EZ 07/2018, 90PS -> MA Miete bis 07/2019 (58€ Steuern)
      42, EZ 03/2012, 71PS, 04/2013 gekauft und 5 Jahre gefahren (20€ Steuern)


      Astrowind 8 core 32gb (Hal9k), Pioneer TS-WX130EA, Mac Audio RVC 1 Rückfahrkamera, DAB+ Stick, 1und1 Huawei WLAN Router
      SÜD-BÄRLINER :P

    • Rudolf schrieb:

      man sollte aber mit eine m messer die manschette nur anritzen und dann mit einem stumpfen draht wo das zu verlegende kabel drann ist ich habe das kabel mit einem schrumpfschlauch am draht befestigt., durch stecken.nix SPITZES nehmen.
      ist ja nicht wirklich toll da am Hauptkabelbaum rumzudoktorn.
      Was für eine scheiße :D

      zorg_453 schrieb:

      Diese 150W sind aber nur Musikleistung output.
      Die Batterie ist wahrscheinlich der sicherste Weg und die Dauerplus Leitung am Radio müsste man wahrscheinlich ausprobieren.
      :buddysmartie:
      90 PS, Schaltgetriebe
    • zorg_453 schrieb:

      smart connect schrieb:

      Das kann man nicht für das Betreiben eines 150W-Subwoofers verwenden.
      Diese 150W sind aber nur Musikleistung output.

      Die 150W Musikleistung spielen in dem Fall doch gar keine Rolle. An einem schmalen Dauerplus, das nur für den Erhalt des Senderspeichers ausgelegt ist, sollte man keinen aktiven Subwoofer betreiben, bei dem der Hersteller vorschreibt, dass er mit 10-15A abgesichert sein muss.

      Smarte Grüße

      Klaus...

      Smart EQ Cabrio - und aus Gaspedal wird Spaßpedal... :smart_connec2t: ... außer dem Androidradio alles Serienzustand. :thumbsup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von smart connect ()

    • Ich erinnere mich daran, das auf der einbauzeichnung/Anleitung eine 10A Sicherung vermerkt ist?

      Warum nicht den Sub direkt an die Batterie?
      Er sollte sich doch nur einschalten wenn er ein einschalt Signal bekommt.

      Wie auch immer, ich verstehe schon nicht warum der Sub in diesem Fall überhaupt diese Probleme macht und würde erstmal die Verkabelung hinterfragen. Irgendwo Zündungsplus und Dauerplus vertauscht? Rot und gelb gehören manchmal eher zusammen als rot - rot // gelb -gelb.

      Dateien
      :smart_connec2t: