Fehlermeldungen im Display - Störung -LICHT

    • fortwo cabrio

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Torro schrieb:

      ich wäre die ersten Monate trotzdem misstrauisch, hoffe aber das Beste für dich....

      Zur Not entfette ich auch neue Schalter. :D
      ""

      Smarte Grüße

      Klaus...

      :smart_connec2t:

    • Seit dem ich den neuen Hebel drin habe (Juli), sind auch keine Fehler bei mir mehr aufgekommen. Von daher würde ich mal sagen, es ist entweder noch immer die alte Charge verbaut worden, oder es gibt den Fehler noch immer in gewisser Streuung.

      Der Hebel geht etwas "härter" nun, aber dafür präzise. Komfort-Blinken auch absolut fehlerfrei...

    • nach links ist das Kurzblinken bei mir etwas unpräzise oder hakt etwas (BJ 05/19). Aber ich belasse es lieber dabei und lebe damit, zumal der Blinkerhebel (von @smart connect) gewissenhaft entfettet wurde. Wer weiß welche Probleme ein neuer Blinkerhebel mitbringen würde .. :/
      Es geht auch deutlich anders, präzise und vollkommen leichtgängig, bei meinem vorherigen Cabrio (BJ 05/17) hatte ich kein Blinkerhebel-Problem und war absolut zufrieden.
      Mit kleineren Problemen der Blinkerhebel müssen also vermutlich inzwischen viele hier leben ..

      453 Cabrio - 90 PS - Twinamic
    • Oh je, ich warte derzeit noch auf meinen gebrauchten smart (EZ 05/18). Jedoch hatte ich während meiner gut einstündigen Probefahrt bei Tageslicht genau diese Meldung einmal. Nach einem kurzen Stopp auf einem Parkplatz mit Zündung aus, um das Fahrzeug, Kofferraum etc. zu inspizieren, war die Meldung und auch die Erinnerung daran erst einmal verschwunden. Nun ahne ich Böses...

      Ist das Entfetten mit 2 Torx und etwas Geschick allein ohne Problem möglich? Ich habe mich durch die vielen Seiten des Threads geklickt, aber die Beschreibung des Vorgangs leider nicht entdecken können.

      Vielen Dank im Voraus!

      smart forfour Brabus Xclusive

    • Wenn Du den Smart mit Gebrauchtwagengarantie bekommst, dann lass den Schalter tauschen.
      Oder vor Abnahme austauschen lassen, falls vom Händler.

      42, EZ 06/2018, 90PS, Coupe :blackred:
      42, EZ 01/2018, 90PS, Coupe :dko:

      Astrowind PX6 6 Core 64GB (Android 9), Pioneer TS-WX130EA, JBL Tweeter, Mac Audio RVC 1 Rückfahrkamera, Huawei LTE Stick 8372h-153

    • Habe seit 3 Wochen ein fabrikneues EQ Cabrio. Nach bisher erst 250km Laufleistung, also ca. 10 Einzelfahrten habe ich schon 2x kurz nach Fahrtbeginn die Meldung „Licht Störung s. Betriebsanleitung“ bekommen, die dann nach 30-60 Sekunden wieder verschwunden ist und im Kombiinstrument-Display unter Meldungen dann auch nicht mehr auffindbar war.

      Der letzte Beitrag hier ist ja schon fast ein Jahr alt. Hat das Problem jemand anderes aktuell auch noch? Was ist denn die richtige Abhilfemaßnahme? Ist das immer noch das Problem mit dem Fett?

      Ist das Problem im SC offiziell bekannt und die wissen ganz genau was sie machen müssen? Oder ist das wieder so ein typisches Problem wo man hinfährt und bekommt als Antwort „Das hatten wir ja noch niiieeee!!“

    • Hab ich.

      Da sich seit einem Jahr keiner mehr gemeldet hat wollte ich primär wissen, ob das Problem aktuell auch andere haben. Wenn es der in diesem Beitrag beschriebene Fehler ist mit dem Fett im Schalter, dann ist das Problem ja weiterhin seitens Smart ungelöst trotz neuer Versionen des Schalters oder ich habe einfach nur Pech = Einzelfehler

      Habe eigentlich keine Lust meine Zeit bei Smart zu verschwenden und das Teil auf Garantie tauschen zu lassen (hinfahren, Auto abgeben, am nächsten Tag abholen, zig Stunden verschwenden), wenn ein Tausch gegebenenfalls gar nichts bringt. Bei meinem Smart Roadster wurde 8x der Türlautsprecher auf Garantie getauscht. Jedes Mal gab es eine neue geometrisch veränderte Version. Trotzdem war der Klang absolut unterirdisch und erst als ich keine List mehr hatte und mir im Zubehörmarkt für 40€ Lautsprecher gekauft und eingebaut habe waren die Probleme weg.